Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?
Гродненский Форум
21 Октябрь 2019, 22:03:46
Новости, реклама:
   Главная   Новости Гродно Помощь Игры Календарь Войти Регистрация   Меню
Гродненский Форум > Недвижимость, ремонт > Общие вопросы
(Модераторы: noNamE, andrey, папа Пaшa, sjarzhuk) > Тема:

Система очистки и проблема.

Страниц  :   Вниз
  Печать  
Автор Тема: Система очистки и проблема.  (Прочитано 175 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Кузяха
Ой, беда-беда, огорчение
Почетный гродненец
*****

Репутация: +49/-1
Offline Offline

Сообщений: 1804


Просмотр профиля
« : 13 Сентябрь 2019, 20:45:18 »

Имеется система очистки аквафильтр с обратным осмосом, 3 степени грубой очистки, и два минерализатора. Бак на 12л.  Пользуюсь 4 года+, меняю фильтры раз в пол года, иногда раз в 9 месяцев. В декабре 18 года менял все фильтры, пост и обогащение. И после замены давление поменялось, да и вытекало мало воды из бака, ну примерно через 1.5-2 л уже текло очень слабо.  Как то пропустил 6 мес и поменял сегодня(через 9 мес). И опять проблема такая же, вода сразу течет под хорошим давление, но через 1л начинает чуть меньше течь, но терпимо. В общем набрал 3.5 л всего лишь, и из крана перестало течь!

Сразу после замены фильтров, проверил на закрытом баке и закрытом стояке, кран тоже перкрыл, проверил давление манометром в баке, менее 0.5 бар было. В интернете нашел на закачать давление, спустил почти всю воду из бака, накачал насосом до 1.5-1.6 Бар. Включил стояк и краник на баке, пошел процесс набора воды в бак. Минут через 40 решил проверить, и как писал выше, всего лишь 3.5 л набрал!

Из нипеля где давление замерял и закачивал, при стравливании давления идет воздух а не вода, значит мембрана целая в баке.

Тогда в чем может быть проблема, и как ее устранить?

Добавлю, до предпоследней замены фильтров и минерализаторов, давление воды нормальные было, даже если набирали 4-5-6 л, то давление струи было меньше конечно, но из краника все ровно текла вода.


* IMG_20190913_180337.jpg (58,45 Кб, 675x900 - просмотрено 50 раз.)
Записан
Кузяха
Ой, беда-беда, огорчение
Почетный гродненец
*****

Репутация: +49/-1
Offline Offline

Сообщений: 1804


Просмотр профиля
« Ответ #1 : 07 Октябрь 2019, 01:19:36 »

Извините что ответил не сразу, забыл Обеспокоенный
Проблема была в давлении в баке. Манометр и насос решил проблему.
Загуглил свою проблему, и увидел что минимум 1.5, максимум 2 атмосферы должно быть в баке. Я выбрал 1.7атм.
Подождал часа 1.5-2 , набрал кастрюлю в 5 литров- давление не падало.   Дальше проверять максималку не хотел. Думаю при следующем падением давления всё таки проверю.
Записан
Страниц  :   Вверх
  Печать  
 
Перейти в:  

Войти
Войдите, чтобы добавить комментарий

Войдите через социальную сеть

Имя пользователя:
Пароль:
Продолжительность сессии (в минутах):
Запомнить:
Забыли пароль?

Контакт
Powered by MySQL Powered by PHP Мобильная версия
Powered by SMF 1.1.20
SMF © 2006-2018, Simple Machines
Simple Audio Video Embedder
| Sitemap
Powered by Itibo Technology
Valid XHTML 1.0! Valid CSS!
Страница сгенерирована за 0,075 секунд. Запросов: 20.